<!DOCTYPE html><html lang="hu" dir="ltr"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="application-name" content="National Geographic"><meta itemprop="dateModified" content="2019-05-31T11:53:08+00:00" /><link rel="shortcut icon" href="https://ng.hu/themes/natgeoimages/icons/favicon.ico" type="image/x-icon" /><link rel="icon" sizes="192x192" href="https://ng.hu/themes/natgeoimages/icons/192x192.png"><link rel="apple-touch-icon" href="https://ng.hu/themes/natgeoimages/icons/apple-touch-icon.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://ng.hu/themes/natgeoimages/icons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://ng.hu/themes/natgeoimages/icons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://ng.hu/themes/natgeoimages/icons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://ng.hu/themes/natgeoimages/icons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://ng.hu/themes/natgeoimages/icons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://ng.hu/themes/natgeoimages/icons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://ng.hu/themes/natgeoimages/icons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://ng.hu/themes/natgeoimages/icons/apple-touch-icon-180x180.png" /><link rel="pingback" href="https://ng.hu/xmlrpc.php" /><title>A kis vuk. | National Geographic</title><meta property="fb:app_id" content="604741036319659" /><meta property="fb:pages" content="204564332928305" /><meta name="description" content="Róka virágok közt." /><link rel="canonical" href="https://ng.hu/foto/onok-kuldtek/2019/05/31/a-kis-vuk-2/" /><meta property="og:title" content="A kis vuk." /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="A kis vuk. | National Geographic" /><meta name="twitter:description" content="Róka virágok közt." /><meta name="twitter:image" content="https://ng.hu/uploads/2019/05/82352-1024x683.jpg" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ng.hu' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="author" href="" /><meta property="og:title" content="A kis vuk. | National Geographic" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ng.hu/foto/onok-kuldtek/2019/05/31/a-kis-vuk-2/" /><meta property="og:image" content="https://ng.hu/uploads/2019/05/82352-1057x705.jpg" /><meta property="og:site_name" content="National Geographic" /><meta property="og:description" content="Róka virágok közt." /><meta property="twitter:card" content="summary" /><meta property="twitter:site" content="National Geographic" /><meta property="twitter:domain" content="ng.hu" /><meta property="twitter:description" content="Róka virágok közt." /><meta itemprop="image" content="https://ng.hu/uploads/2019/05/82352-1057x705.jpg" /><link rel="alternate" type="application/rss+xml" title="National Geographic &raquo; A kis vuk. hozzászólás hírcsatorna" href="https://ng.hu/foto/onok-kuldtek/2019/05/31/a-kis-vuk-2/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ng.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='natgeo-font-awesome-css' href='https://ng.hu/themes/natgeo/fonts/font-awesome/css/all.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_frontend-css' href='https://ng.hu/themes/natgeo/less/js-composer.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='natgeo-css' href='https://ng.hu/themes/natgeo/less/natgeo.css?ver=1.4.7' type='text/css' media='all' /><script type='text/javascript' src='https://ng.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://ng.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.1-rc.1/js/select2.min.js?ver=4.9.8'></script><script type='text/javascript' src='https://ng.hu/themes/natgeo/js/jquery.scrollto.min.js?ver=4.9.8'></script><script type='text/javascript' src='https://ng.hu/themes/natgeo/js/picturefill.min.js?ver=4.9.8'></script><script type='text/javascript' src='https://ng.hu/themes/natgeo/js/natgeo.js?ver=1.1'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9.8'></script><link rel='https://api.w.org/' href='https://ng.hu/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ng.hu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ng.hu/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Ebédidő' href='https://ng.hu/foto/onok-kuldtek/2019/05/31/ebedido-7/' /><link rel='next' title='Álmodozó.' href='https://ng.hu/foto/onok-kuldtek/2019/05/31/almodozo-3/' /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://ng.hu/?p=82352' /><link rel="alternate" type="application/json+oembed" href="https://ng.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fng.hu%2Ffoto%2Fonok-kuldtek%2F2019%2F05%2F31%2Fa-kis-vuk-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ng.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fng.hu%2Ffoto%2Fonok-kuldtek%2F2019%2F05%2F31%2Fa-kis-vuk-2%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://ng.hu/foto/onok-kuldtek/2019/05/31/a-kis-vuk-2/?ia_markup=1" /><link rel="alternate" type="application/rss+xml" title="National Geographic" href="https://ng.hu/feed/" /><meta itemprop="datePublished" content="2019-05-31T08:13:25+0200" /><meta itemprop="datePublished" content="2019-05-31T11:53:08+0200" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ng.hu/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="title" content="A kis vuk. | National Geographic"><link rel="icon" href="https://ng.hu/uploads/2018/10/cropped-app-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://ng.hu/uploads/2018/10/cropped-app-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ng.hu/uploads/2018/10/cropped-app-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://ng.hu/uploads/2018/10/cropped-app-logo-270x270.png" /><script>ctsIsArticlePage = true;ctsPageType = "article";</script><script type="text/javascript" src="//cts.p24.hu/service/js/ng/foto/"></script><script type="text/javascript">var tagging = null;try {tagging = new Tagging();tagging.render('head'); }catch (err) {if (tagging) tagging.log(err);}</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-82352 single-format-image wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><a name="top"></a><script type="text/javascript">try {tagging.render('body-start'); }catch (err) {if (tagging) tagging.log(err);}</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&autoLogAppEvents=1&version=v3.1&appId=604741036319659';
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="header-line ng-black"><div class="container"><div class="row"><div class="col-xs-12"><div class="name-date"><strong>Angéla, Petronella</strong><span>2019. május 31., péntek</span></div><div class="social-toggle pull-right"><a class="toggle hidden-sm hidden-md hidden-lg" href="#"><span>Követés</span><i class="fas fa-caret-down"></i><i class="fas fa-caret-up hidden"></i></a><div class="social-tools hidden-xs"><a class="fas fa-rss" href="/feed" target="_blank"></a><a class="fab fa-instagram" href="https://www.instagram.com/natgeomagazinehu/" target="_blank"></a><div class="fb-like" data-width="110" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div></div></div></div></div></div><div class="banner-container clearfix "><div class="banner-wrapper clearfix" data-position=top><script>try {tagging.render('top'); }catch (err) {if (tagging) tagging.log(err);}</script></div></div><header class="site-header"><div class="container"><div class="row"><div class="col-xs-12"><a class="logo" href="https://ng.hu"><img src="https://ng.hu/themes/natgeo/images/logo.png" alt="National Geographic logo"></a><div class="icons pull-right"><a class="icon-wrapper iw-search" href="#"><i class="fal fa-search"></i><i class="fal fa-times hidden"></i></a><a class="icon-wrapper iw-menu" href="#"><i class="fal fa-bars"></i><i class="fal fa-times hidden"></i></a></div><nav><div class="menu-fejlec-container"><ul id="menu-fejlec" class="menu"><li id="menu-item-51864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51864"><a href="https://ng.hu/./magazin/">Magazin</a></li><li id="menu-item-51863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-51863"><a href="https://ng.hu/./foto/">Fotó</a></li><li id="menu-item-51866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51866"><a href="https://www.mc.hu/magazin/national_geographic_elofizetes">Előfizetés</a></li><li id="menu-item-52352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52352"><a href="https://ng.hu/./termeszet/">Természet</a></li></ul></div></nav></div></div></div></header><div class="search-bar ng-dark"><div class="container"><div class="row"><div class="col-xs-12"><form method="GET" action="/"><input type="search" name="s" id="s" value="" placeholder="Keresés"><label for="s" class="hidden">Keresés</label><input type="submit" value="Keresés"><a class="fal fa-search" href="#"></a></form></div></div></div></div><div class="hamburger-menu ng-dark"><div class="hamburger-menu-inner"><div class="top-items"><div class="menu-hamburger-felso-resz-container"><ul id="menu-hamburger-felso-resz" class="menu"><li id="menu-item-51867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-51867"><a href="https://ng.hu/./foto/">Fotó</a><ul class="sub-menu"><li id="menu-item-51868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51868"><a href="https://ng.hu/./foto/a-nap-kepe/">A nap képe</a></li><li id="menu-item-51870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51870"><a href="https://ng.hu/./foto/onok-kuldtek/">Önök küldték</a></li></ul></li><li id="menu-item-51871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51871"><a href="https://ng.hu/video">Videó</a></li><li id="menu-item-12259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12259"><a href="https://ng.hu/./tudomany/">Tudomány</a></li><li id="menu-item-12257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12257"><a href="https://ng.hu/./termeszet/">Természet</a></li><li id="menu-item-51990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51990"><a href="https://ng.hu/./kultura/">Kultúra</a></li><li id="menu-item-12258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12258"><a href="https://ng.hu/./fold/">Föld</a></li><li id="menu-item-51991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51991"><a href="https://ng.hu/./programok/">Programok</a></li><li id="menu-item-51872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51872"><a href="https://ng.hu/./blog/">Blog</a></li><li id="menu-item-12263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12263"><a href="https://ng.hu/./konyv/">Könyv</a></li><li id="menu-item-12262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12262"><a href="https://ng.hu/./magazin/">Magazin</a></li></ul></div></div><div class="social-items"><a class="fab fa-facebook-f" href="https://www.facebook.com/NatGeoMagazineHU/" target="_blank"></a><a class="fab fa-instagram" href="https://www.instagram.com/natgeomagazinehu/" target="_blank"></a><a class="fas fa-rss" href="/feed" target="_blank"></a></div><div class="bottom-items"></div></div></div><main><div class="container article-display at-post margin-top"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><a href="https://ng.hu/./foto/onok-kuldtek/" class="h2 ng-category">Önök küldték</a><a href="https://ng.hu/foto/onok-kuldtek/2019/05/31/a-kis-vuk-2/" itemprop="mainEntityOfPage" class="article-headline-wrapper"><h1 class="h3 ng-title" itemprop="headline">A kis vuk.</h1></a><div class="ng-top-info"><span class="item-tag bordered">2019.05.31.</span><span class="item-tag bordered" href="">Ráczi Zoltán</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher-wrapper"><div itemprop="name">National Geographic Magyarország</div><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url" src="https://ng.hu/themes/natgeo/images/logo.png" /></div></div><div class="lead ng-content">Róka virágok közt.</div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="lead-image ng-content"><figure class="responsive_img"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://ng.hu/uploads/2019/05/82352.jpg" media="(min-width: 1025px)"><source srcset="https://ng.hu/uploads/2019/05/82352-1057x705.jpg" media="(min-width: 843px)"><source srcset="https://ng.hu/uploads/2019/05/82352-819x546.jpg" media="(min-width: 623px)"><source srcset="https://ng.hu/uploads/2019/05/82352-525x350.jpg" media="(min-width: 402px)"><source srcset="https://ng.hu/uploads/2019/05/82352-330x220.jpg" media="(min-width: 166px)"><source srcset="https://ng.hu/uploads/2019/05/82352-166x111.jpg" media="(min-width: 98px)"><source srcset="https://ng.hu/uploads/2019/05/82352-98x65.jpg" media="(min-width: 0px)"><!--[if IE 9]></video><![endif]--><img src="https://ng.hu/uploads/2019/05/82352.jpg"></picture></figure></div><div class="banner-container clearfix "><div class="banner-wrapper clearfix" data-position=content010><script>try {tagging.render('content010'); }catch (err) {if (tagging) tagging.log(err);}</script></div></div><div class="body ng-content"><p>Róka virágok közt.</p></div><div class="row ng-share-tools"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a class="button bordered icon-left block facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fng.hu%2Ffoto%2Fonok-kuldtek%2F2019%2F05%2F31%2Fa-kis-vuk-2" target="_blank" onclick="return NG.shareOnFacebook( this, event );"><i class="fab fa-facebook-square"></i><span>Megosztás</span></a></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a class="button bordered icon-left block" href="mailto:?subject=A kis vuk.&body=https://ng.hu/foto/onok-kuldtek/2019/05/31/a-kis-vuk-2"><i class="fas fa-envelope"></i><span>E-mail</span></a></div></div><div class="banner-container clearfix "><div class="banner-wrapper clearfix" data-position=content020><script>try {tagging.render('content020'); }catch (err) {if (tagging) tagging.log(err);}</script></div></div><div class="row ng-share-tools"><h2>Hozzászólások</h2><div class="fb-comments" data-href="https://ng.hu/foto/onok-kuldtek/2019/05/31/a-kis-vuk-2" data-numposts="5"></div></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 hidden-sm hidden-xs"><div class="banner-container clearfix "><div class="banner-wrapper clearfix" data-position=right010><script>try {tagging.render('right010'); }catch (err) {if (tagging) tagging.log(err);}</script></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="wpb_content_element ng-title-widget"><div class="wpb_wrapper"><a href="https://ng.hu/./foto/onok-kuldtek/" target="_self"><h2 class="h2">Még több cikk</h2></a><div class="buttons"></div></div></div><div class="wpb_content_element ng-articles-widget as-vertical"><div class="wpb_wrapper"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="wpb_content_element ng-article-widget aw-landscape"><div class="wpb_wrapper"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="top"><a href="https://ng.hu/foto/onok-kuldtek/2019/05/31/viragzik-mar-a-pipacs/"><img src="https://ng.hu/uploads/2019/05/82372-402x220.jpg" alt="Virágzik már a pipacs"></a><div class="item-tags"></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 info"><div class="item-tags"></div><a class="title" href="https://ng.hu/foto/onok-kuldtek/2019/05/31/viragzik-mar-a-pipacs/"><h3>Virágzik már a pipacs</h3></a><p class="ng-lead">Virágzik már a pipacs a ragyogó kék ég alatt Zalában, Újudvar közelében.</p></div></div></div></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="wpb_content_element ng-article-widget aw-landscape"><div class="wpb_wrapper"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="top"><a href="https://ng.hu/foto/onok-kuldtek/2019/05/31/naplas-to-naplemente/"><img src="https://ng.hu/uploads/2019/05/82370-402x220.jpg" alt="Naplás-tó naplemente"></a><div class="item-tags"></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 info"><div class="item-tags"></div><a class="title" href="https://ng.hu/foto/onok-kuldtek/2019/05/31/naplas-to-naplemente/"><h3>Naplás-tó naplemente</h3></a><p class="ng-lead">Naplás-tó naplemente</p></div></div></div></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="wpb_content_element ng-article-widget aw-landscape"><div class="wpb_wrapper"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="top"><a href="https://ng.hu/foto/onok-kuldtek/2019/05/31/szitakoto-naplementeben/"><img src="https://ng.hu/uploads/2019/05/82366-402x220.jpg" alt="Szitakötő naplementében"></a><div class="item-tags"></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 info"><div class="item-tags"></div><a class="title" href="https://ng.hu/foto/onok-kuldtek/2019/05/31/szitakoto-naplementeben/"><h3>Szitakötő naplementében</h3></a><p class="ng-lead">Szitakötő naplementében</p></div></div></div></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="wpb_content_element ng-article-widget aw-landscape"><div class="wpb_wrapper"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="top"><a href="https://ng.hu/foto/onok-kuldtek/2019/05/31/a-hargitai-toszkana/"><img src="https://ng.hu/uploads/2019/05/82364-402x220.jpg" alt="A hargitai &quot;Toszkána&quot;"></a><div class="item-tags"></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 info"><div class="item-tags"></div><a class="title" href="https://ng.hu/foto/onok-kuldtek/2019/05/31/a-hargitai-toszkana/"><h3>A hargitai &quot;Toszkána&quot;</h3></a><p class="ng-lead">A közelgő vihar és a naplemente egyszerre volt jelen a Hargita lábánál.</p></div></div></div></div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="wpb_content_element ng-article-widget aw-landscape"><div class="wpb_wrapper"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="top"><a href="https://ng.hu/foto/onok-kuldtek/2019/05/31/alkonyat-8/"><img src="https://ng.hu/uploads/2019/05/82362-402x220.jpg" alt="Alkonyat"></a><div class="item-tags"></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 info"><div class="item-tags"></div><a class="title" href="https://ng.hu/foto/onok-kuldtek/2019/05/31/alkonyat-8/"><h3>Alkonyat</h3></a><p class="ng-lead">Győri alkony</p></div></div></div></div></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12"><div class="wpb_content_element ng-magazine-widget ng-black mw-print mw-small"><div class="wpb_wrapper"><div class="row"><div class="col-xs-5 col-sm-4 col-md-5 col-lg-5 pic-col"><img src="https://ng.hu/uploads/2019/05/2019_National_Georgraphic_5-166x240.jpg" alt="National Geographic 2019. májusi címlap"></div><div class="col-xs-7 col-sm-8 col-md-7 col-lg-7 info-col"><h3>Előfizetés</h3><p>A nyomtatott magazinra,<br><strong>12 hónapra</strong></p><strong class="price">7 800 Ft</strong><a class="button yellow hidden visible-lg" href="https://www.mc.hu/magazin/national_geographic_elofizetes" target="_blank"><span>Részletek</span><i class="far fa-long-arrow-right"></i></a></div><div class="col-xs-12 hidden-lg"><a class="button block yellow" href="https://www.mc.hu/magazin/national_geographic_elofizetes" target="_blank"><span>Részletek</span><i class="far fa-long-arrow-right"></i></a></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 hidden-xs visible-sm visible-md visible-lg"><div class="wpb_content_element ng-photo-of-day-widget"><div class="wpb_wrapper"><div class="pod-small"><div class="wpb_content_element ng-title-widget"><div class="wpb_wrapper"><h2 class="h2">A nap képe</h2><div class="buttons"></div></div></div><a class="pod-picture" href="https://ng.hu/foto/a-nap-kepe/2019/05/31/hajnali-retegek/"><img src="https://ng.hu/uploads/2019/05/76001-623x350.jpg" alt="A nap képe: Hajnali rétegek"></a><div class="item-tag bordered">Fülöp Lóránt</div><a href="https://ng.hu/foto/a-nap-kepe/2019/05/31/hajnali-retegek/" class="pod-title">A nap képe: Hajnali rétegek</a><span class="pod-date">2019. május 31.</span></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 visible-xs hidden-sm"><div class="wpb_content_element ng-photo-of-day-widget"><div class="wpb_wrapper"><div class="pod-large"><div class="wpb_content_element ng-title-widget has-buttons one-button"><div class="wpb_wrapper"><h2 class="h1">A nap képe</h2><div class="buttons"><a class="button yellow" href="https://ng.hu/./foto/a-nap-kepe/"><span>Összes kép</span><i class="far fa-long-arrow-right"></i></a></div></div></div><a class="pod-picture" href="https://ng.hu/foto/a-nap-kepe/2019/05/31/hajnali-retegek/"><img src="https://ng.hu/uploads/2019/05/76001-1286x705.jpg" alt="A nap képe: Hajnali rétegek"></a><div class="item-tag bordered">A nap képe: Hajnali rétegek - Fotó: Fülöp Lóránt</div></div></div></div></div></div></div></div></div></main><section class="ng-dark margin-bottom"><div class="container"><div class="row"><div class="col-xs-12"><div class="wpb_content_element ng-magazines-widget"><div class="wpb_wrapper"><h2>Korábbi számok</h2><div class="selects"><div class="select-wrapper"><select name="year"><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option></select><i class="fas fa-caret-down"></i></div><div class="select-wrapper"><select name="month"><option value="1">január</option><option value="2">február</option><option value="3">március</option><option value="4">április</option><option value="5">május</option><option value="6">június</option><option value="7">július</option><option value="8">augusztus</option><option value="9">szeptember</option><option value="10">október</option><option value="11">november</option><option value="12">december</option></select><i class="fas fa-caret-down"></i></div></div><div class="fader fader-left visible-xs hidden-sm hidden-md hidden-lg"></div><div class="fader fader-right visible-xs hidden-sm hidden-md hidden-lg"></div><div class="mw-magazines-wrapper"><div class="mw-magazines-wrapper-inner"><a class="mw-magazine m-2010-1" href="/magazin/2010_januar" data-year-month="2010-1" data-month-name="január"><img src="https://ng.hu/uploads/2018/11/201001-2010_National_Georgraphic_1-166x240.jpg" alt="National Geographic 2010. januári címlap"></a><a class="mw-magazine m-2010-2" href="/magazin/2010_februar" data-year-month="2010-2" data-month-name="február"><img src="https://ng.hu/uploads/2018/11/201002-2010_National_Georgraphic_2-166x240.jpg" alt="National Geographic 2010. februári címlap"></a><a class="mw-magazine m-2010-3" href="/magazin/2010_marcius" data-year-month="2010-3" data-month-name="március"><img src="https://ng.hu/uploads/2018/11/201003-2010_National_Georgraphic_3-166x240.jpg" alt="National Geographic 2010. márciusi címlap"></a><a class="mw-magazine m-2010-4" href="/magazin/2010_aprilis" data-year-month="2010-4" data-month-name="április"><img src="https://ng.hu/uploads/2018/11/201004-2010_National_Georgraphic_4-166x240.jpg" alt="National Geographic 2010. áprilisi címlap"></a><a class="mw-magazine m-2010-5" href="/magazin/2010_majus" data-year-month="2010-5" data-month-name="május"><img src="https://ng.hu/uploads/2018/11/201005-2010_National_Georgraphic_5-166x240.jpg" alt="National Geographic 2010. májusi címlap"></a><a class="mw-magazine m-2010-6" href="/magazin/2010_junius" data-year-month="2010-6" data-month-name="június"><img src="https://ng.hu/uploads/2018/11/201006-2010_National_Georgraphic_6-166x240.jpg" alt="National Geographic 2010. júniusi címlap"></a><a class="mw-magazine m-2010-7" href="/magazin/2010_julius" data-year-month="2010-7" data-month-name="július"><img src="https://ng.hu/uploads/2018/11/201007-2010_National_Georgraphic_7-166x240.jpg" alt="National Geographic 2010. júliusi címlap"></a><a class="mw-magazine m-2010-8" href="/magazin/2010_augusztus" data-year-month="2010-8" data-month-name="augusztus"><img src="https://ng.hu/uploads/2018/11/201008-2010_National_Georgraphic_8-166x240.jpg" alt="National Geographic 2010. augusztusi címlap"></a><a class="mw-magazine m-2010-9" href="/magazin/2010_szeptember" data-year-month="2010-9" data-month-name="szeptember"><img src="https://ng.hu/uploads/2018/11/201009-2010_National_Georgraphic_9-166x240.jpg" alt="National Geographic 2010. szeptemberi címlap"></a><a class="mw-magazine m-2010-10" href="/magazin/2010_oktober" data-year-month="2010-10" data-month-name="október"><img src="https://ng.hu/uploads/2018/11/201010-2010_National_Georgraphic_10-166x240.jpg" alt="National Geographic 2010. októberi címlap"></a><a class="mw-magazine m-2010-11" href="/magazin/2010_november" data-year-month="2010-11" data-month-name="november"><img src="https://ng.hu/uploads/2018/11/201011-2010_National_Georgraphic_11-166x240.jpg" alt="National Geographic 2010. novemberi címlap"></a><a class="mw-magazine m-2010-12" href="/magazin/2010_december" data-year-month="2010-12" data-month-name="december"><img src="https://ng.hu/uploads/2018/11/201012-2010_National_Georgraphic_12-166x240.jpg" alt="National Geographic 2010. decemberi címlap"></a><a class="mw-magazine m-2011-1" href="/magazin/2011_januar" data-year-month="2011-1" data-month-name="január"><img src="https://ng.hu/uploads/2018/11/201101-2011_National_Georgraphic_1-166x240.jpg" alt="National Geographic 2011. januári címlap"></a><a class="mw-magazine m-2011-2" href="/magazin/2011_februar" data-year-month="2011-2" data-month-name="február"><img src="https://ng.hu/uploads/2018/11/201102-2011_National_Georgraphic_2-166x240.jpg" alt="National Geographic 2011. februári címlap"></a><a class="mw-magazine m-2011-3" href="/magazin/2011_marcius" data-year-month="2011-3" data-month-name="március"><img src="" alt="National Geographic 2011. márciusi címlap"></a><a class="mw-magazine m-2011-4" href="/magazin/2011_aprilis" data-year-month="2011-4" data-month-name="április"><img src="https://ng.hu/uploads/2018/11/201104-2011_National_Georgraphic_4-166x240.jpg" alt="National Geographic 2011. áprilisi címlap"></a><a class="mw-magazine m-2011-5" href="/magazin/2011_majus" data-year-month="2011-5" data-month-name="május"><img src="https://ng.hu/uploads/2018/11/201105-2011_National_Georgraphic_5-166x240.jpg" alt="National Geographic 2011. májusi címlap"></a><a class="mw-magazine m-2011-6" href="/magazin/2011_junius" data-year-month="2011-6" data-month-name="június"><img src="https://ng.hu/uploads/2018/11/201106-2011_National_Georgraphic_6-166x240.jpg" alt="National Geographic 2011. júniusi címlap"></a><a class="mw-magazine m-2011-7" href="/magazin/2011_julius" data-year-month="2011-7" data-month-name="július"><img src="https://ng.hu/uploads/2018/11/201107-2011_National_Georgraphic_7-166x240.jpg" alt="National Geographic 2011. júliusi címlap"></a><a class="mw-magazine m-2011-8" href="/magazin/2011_augusztus" data-year-month="2011-8" data-month-name="augusztus"><img src="https://ng.hu/uploads/2018/11/201108-2011_National_Georgraphic_8-166x240.jpg" alt="National Geographic 2011. augusztusi címlap"></a><a class="mw-magazine m-2011-9" href="/magazin/2011_szeptember" data-year-month="2011-9" data-month-name="szeptember"><img src="https://ng.hu/uploads/2018/11/201109-2011_National_Georgraphic_9-166x240.jpg" alt="National Geographic 2011. szeptemberi címlap"></a><a class="mw-magazine m-2011-10" href="/magazin/2011_oktober" data-year-month="2011-10" data-month-name="október"><img src="https://ng.hu/uploads/2018/11/201110-2011_National_Georgraphic_10-166x240.jpg" alt="National Geographic 2011. októberi címlap"></a><a class="mw-magazine m-2011-11" href="/magazin/2011_november" data-year-month="2011-11" data-month-name="november"><img src="https://ng.hu/uploads/2018/11/201111-2011_National_Georgraphic_11-166x240.jpg" alt="National Geographic 2011. novemberi címlap"></a><a class="mw-magazine m-2011-12" href="/magazin/2011_december" data-year-month="2011-12" data-month-name="december"><img src="https://ng.hu/uploads/2018/11/201112-2011_National_Georgraphic_12-166x240.jpg" alt="National Geographic 2011. decemberi címlap"></a><a class="mw-magazine m-2012-1" href="/magazin/2012_januar" data-year-month="2012-1" data-month-name="január"><img src="https://ng.hu/uploads/2018/11/201201-2012_National_Georgraphic_1-166x240.jpg" alt="National Geographic 2012. januári címlap"></a><a class="mw-magazine m-2012-2" href="/magazin/2012_februar" data-year-month="2012-2" data-month-name="február"><img src="https://ng.hu/uploads/2018/11/201202-2012_National_Georgraphic_2-166x240.jpg" alt="National Geographic 2012. februári címlap"></a><a class="mw-magazine m-2012-3" href="/magazin/2012_marcius" data-year-month="2012-3" data-month-name="március"><img src="https://ng.hu/uploads/2018/11/201203-2012_National_Georgraphic_3-166x240.jpg" alt="National Geographic 2012. márciusi címlap"></a><a class="mw-magazine m-2012-4" href="/magazin/2012_aprilis" data-year-month="2012-4" data-month-name="április"><img src="https://ng.hu/uploads/2018/11/201204-2012_National_Georgraphic_4-164x240.jpg" alt="National Geographic 2012. áprilisi címlap"></a><a class="mw-magazine m-2012-5" href="/magazin/2012_majus" data-year-month="2012-5" data-month-name="május"><img src="https://ng.hu/uploads/2018/11/201205-2012_National_Georgraphic_5-166x240.jpg" alt="National Geographic 2012. májusi címlap"></a><a class="mw-magazine m-2012-6" href="/magazin/2012_junius" data-year-month="2012-6" data-month-name="június"><img src="https://ng.hu/uploads/2018/11/201206-2012_National_Georgraphic_6-166x240.jpg" alt="National Geographic 2012. júniusi címlap"></a><a class="mw-magazine m-2012-7" href="/magazin/2012_julius" data-year-month="2012-7" data-month-name="július"><img src="https://ng.hu/uploads/2018/11/201207-2012_National_Georgraphic_7-166x240.jpg" alt="National Geographic 2012. júliusi címlap"></a><a class="mw-magazine m-2012-8" href="/magazin/2012_augusztus" data-year-month="2012-8" data-month-name="augusztus"><img src="https://ng.hu/uploads/2018/11/201208-2012_National_Georgraphic_8-166x240.jpg" alt="National Geographic 2012. augusztusi címlap"></a><a class="mw-magazine m-2012-9" href="/magazin/2012_szeptember" data-year-month="2012-9" data-month-name="szeptember"><img src="https://ng.hu/uploads/2018/11/201209-2012_National_Georgraphic_9-166x240.jpg" alt="National Geographic 2012. szeptemberi címlap"></a><a class="mw-magazine m-2012-10" href="/magazin/2012_oktober" data-year-month="2012-10" data-month-name="október"><img src="https://ng.hu/uploads/2018/11/201210-2012_National_Georgraphic_10-166x240.jpg" alt="National Geographic 2012. októberi címlap"></a><a class="mw-magazine m-2012-11" href="/magazin/2012_november" data-year-month="2012-11" data-month-name="november"><img src="https://ng.hu/uploads/2018/11/201211-2012_National_Georgraphic_11-166x240.jpg" alt="National Geographic 2012. novemberi címlap"></a><a class="mw-magazine m-2012-12" href="/magazin/2012_december" data-year-month="2012-12" data-month-name="december"><img src="https://ng.hu/uploads/2018/11/201212-2012_National_Georgraphic_12-166x240.jpg" alt="National Geographic 2012. decemberi címlap"></a><a class="mw-magazine m-2013-1" href="/magazin/2013_januar" data-year-month="2013-1" data-month-name="január"><img src="https://ng.hu/uploads/2018/11/201301-2013_National_Georgraphic_1-166x240.jpg" alt="National Geographic 2013. januári címlap"></a><a class="mw-magazine m-2013-2" href="/magazin/2013_februar" data-year-month="2013-2" data-month-name="február"><img src="https://ng.hu/uploads/2018/11/201302-2013_National_Georgraphic_2-166x240.jpg" alt="National Geographic 2013. februári címlap"></a><a class="mw-magazine m-2013-3" href="/magazin/2013_marcius" data-year-month="2013-3" data-month-name="március"><img src="https://ng.hu/uploads/2018/11/201303-2013_National_Georgraphic_3-166x240.jpg" alt="National Geographic 2013. márciusi címlap"></a><a class="mw-magazine m-2013-4" href="/magazin/2013_aprilis" data-year-month="2013-4" data-month-name="április"><img src="https://ng.hu/uploads/2018/11/201304-2013_National_Georgraphic_4-166x240.jpg" alt="National Geographic 2013. áprilisi címlap"></a><a class="mw-magazine m-2013-5" href="/magazin/2013_majus" data-year-month="2013-5" data-month-name="május"><img src="https://ng.hu/uploads/2018/11/201305-2013_National_Georgraphic_5-166x240.jpg" alt="National Geographic 2013. májusi címlap"></a><a class="mw-magazine m-2013-6" href="/magazin/2013_junius" data-year-month="2013-6" data-month-name="június"><img src="https://ng.hu/uploads/2018/11/201306-2013_National_Georgraphic_6-166x240.jpg" alt="National Geographic 2013. júniusi címlap"></a><a class="mw-magazine m-2013-7" href="/magazin/2013_julius" data-year-month="2013-7" data-month-name="július"><img src="https://ng.hu/uploads/2018/11/201307-2013_National_Georgraphic_7-166x240.jpg" alt="National Geographic 2013. júliusi címlap"></a><a class="mw-magazine m-2013-8" href="/magazin/2013_augusztus" data-year-month="2013-8" data-month-name="augusztus"><img src="https://ng.hu/uploads/2018/11/201308-2013_National_Georgraphic_8-166x240.jpg" alt="National Geographic 2013. augusztusi címlap"></a><a class="mw-magazine m-2013-9" href="/magazin/2013_szeptember" data-year-month="2013-9" data-month-name="szeptember"><img src="https://ng.hu/uploads/2018/11/201309-2013_National_Georgraphic_9-166x240.jpg" alt="National Geographic 2013. szeptemberi címlap"></a><a class="mw-magazine m-2013-10" href="/magazin/2013_oktober" data-year-month="2013-10" data-month-name="október"><img src="https://ng.hu/uploads/2018/11/201310-2013_National_Georgraphic_10-166x240.jpg" alt="National Geographic 2013. októberi címlap"></a><a class="mw-magazine m-2013-11" href="/magazin/2013_november" data-year-month="2013-11" data-month-name="november"><img src="https://ng.hu/uploads/2018/11/201311-2013_National_Georgraphic_11-166x240.jpg" alt="National Geographic 2013. novemberi címlap"></a><a class="mw-magazine m-2013-12" href="/magazin/2013_december" data-year-month="2013-12" data-month-name="december"><img src="https://ng.hu/uploads/2018/11/201312-2013_National_Georgraphic_12-166x240.jpg" alt="National Geographic 2013. decemberi címlap"></a><a class="mw-magazine m-2014-1" href="/magazin/2014_januar" data-year-month="2014-1" data-month-name="január"><img src="https://ng.hu/uploads/2018/11/201401-2014_National_Georgraphic_1-166x240.jpg" alt="National Geographic 2014. januári címlap"></a><a class="mw-magazine m-2014-2" href="/magazin/2014_februar" data-year-month="2014-2" data-month-name="február"><img src="https://ng.hu/uploads/2018/11/201402-2014_National_Georgraphic_2-166x240.jpg" alt="National Geographic 2014. februári címlap"></a><a class="mw-magazine m-2014-3" href="/magazin/2014_marcius" data-year-month="2014-3" data-month-name="március"><img src="https://ng.hu/uploads/2018/11/201403-2014_National_Georgraphic_3-166x240.jpg" alt="National Geographic 2014. márciusi címlap"></a><a class="mw-magazine m-2014-4" href="/magazin/2014_aprilis" data-year-month="2014-4" data-month-name="április"><img src="https://ng.hu/uploads/2018/11/201404-2014_National_Georgraphic_4-166x240.jpg" alt="National Geographic 2014. áprilisi címlap"></a><a class="mw-magazine m-2014-5" href="/magazin/2014_majus" data-year-month="2014-5" data-month-name="május"><img src="https://ng.hu/uploads/2018/11/201405-2014_National_Georgraphic_5-166x240.jpg" alt="National Geographic 2014. májusi címlap"></a><a class="mw-magazine m-2014-6" href="/magazin/2014_junius" data-year-month="2014-6" data-month-name="június"><img src="https://ng.hu/uploads/2018/11/201406-2014_National_Georgraphic_6-166x240.jpg" alt="National Geographic 2014. júniusi címlap"></a><a class="mw-magazine m-2014-7" href="/magazin/2014_julius" data-year-month="2014-7" data-month-name="július"><img src="https://ng.hu/uploads/2018/11/201407-2014_National_Georgraphic_7-166x240.jpg" alt="National Geographic 2014. júliusi címlap"></a><a class="mw-magazine m-2014-8" href="/magazin/2014_augusztus" data-year-month="2014-8" data-month-name="augusztus"><img src="https://ng.hu/uploads/2018/11/201408-2014_National_Georgraphic_8-166x240.jpg" alt="National Geographic 2014. augusztusi címlap"></a><a class="mw-magazine m-2014-9" href="/magazin/2014_szeptember" data-year-month="2014-9" data-month-name="szeptember"><img src="https://ng.hu/uploads/2018/11/201409-2014_National_Georgraphic_9-166x240.jpg" alt="National Geographic 2014. szeptemberi címlap"></a><a class="mw-magazine m-2014-10" href="/magazin/2014_oktober" data-year-month="2014-10" data-month-name="október"><img src="https://ng.hu/uploads/2018/11/201410-2014_National_Georgraphic_10-166x240.jpg" alt="National Geographic 2014. októberi címlap"></a><a class="mw-magazine m-2014-11" href="/magazin/2014_november" data-year-month="2014-11" data-month-name="november"><img src="https://ng.hu/uploads/2018/11/201411-2014_National_Georgraphic_11-166x240.jpg" alt="National Geographic 2014. novemberi címlap"></a><a class="mw-magazine m-2014-12" href="/magazin/2014_december" data-year-month="2014-12" data-month-name="december"><img src="https://ng.hu/uploads/2018/11/201412-2014_National_Georgraphic_12-166x240.jpg" alt="National Geographic 2014. decemberi címlap"></a><a class="mw-magazine m-2015-1" href="/magazin/2015_januar" data-year-month="2015-1" data-month-name="január"><img src="https://ng.hu/uploads/2018/11/201501-2015_National_Georgraphic_1-166x240.jpg" alt="National Geographic 2015. januári címlap"></a><a class="mw-magazine m-2015-2" href="/magazin/2015_februar" data-year-month="2015-2" data-month-name="február"><img src="https://ng.hu/uploads/2018/11/201502-2015_National_Georgraphic_2-166x240.jpg" alt="National Geographic 2015. februári címlap"></a><a class="mw-magazine m-2015-3" href="/magazin/2015_marcius" data-year-month="2015-3" data-month-name="március"><img src="https://ng.hu/uploads/2018/11/201503-2015_National_Georgraphic_3-166x240.jpg" alt="National Geographic 2015. márciusi címlap"></a><a class="mw-magazine m-2015-4" href="/magazin/2015_aprilis" data-year-month="2015-4" data-month-name="április"><img src="https://ng.hu/uploads/2018/11/201503-2015_National_Georgraphic_4-166x240.jpg" alt="National Geographic 2015. áprilisi címlap"></a><a class="mw-magazine m-2015-5" href="/magazin/2015_majus" data-year-month="2015-5" data-month-name="május"><img src="https://ng.hu/uploads/2018/11/201505-2015_National_Georgraphic_51-166x240.jpg" alt="National Geographic 2015. májusi címlap"></a><a class="mw-magazine m-2015-6" href="/magazin/2015_junius" data-year-month="2015-6" data-month-name="június"><img src="https://ng.hu/uploads/2018/11/201506-2015_National_Georgraphic_6-166x240.jpg" alt="National Geographic 2015. júniusi címlap"></a><a class="mw-magazine m-2015-7" href="/magazin/2015_julius" data-year-month="2015-7" data-month-name="július"><img src="https://ng.hu/uploads/2018/11/201506-2015_National_Georgraphic_7-166x240.jpg" alt="National Geographic 2015. júliusi címlap"></a><a class="mw-magazine m-2015-8" href="/magazin/2015_augusztus" data-year-month="2015-8" data-month-name="augusztus"><img src="https://ng.hu/uploads/2018/11/201507-2015_National_Georgraphic_8-166x240.jpg" alt="National Geographic 2015. augusztusi címlap"></a><a class="mw-magazine m-2015-9" href="/magazin/2015_szeptember" data-year-month="2015-9" data-month-name="szeptember"><img src="https://ng.hu/uploads/2018/11/201508-2015_National_Georgraphic_9-166x240.jpg" alt="National Geographic 2015. szeptemberi címlap"></a><a class="mw-magazine m-2015-10" href="/magazin/2015_oktober" data-year-month="2015-10" data-month-name="október"><img src="https://ng.hu/uploads/2018/11/201510-2015_National_Georgraphic_10-166x240.jpg" alt="National Geographic 2015. októberi címlap"></a><a class="mw-magazine m-2015-11" href="/magazin/2015_november" data-year-month="2015-11" data-month-name="november"><img src="https://ng.hu/uploads/2018/11/201511-2015_National_Georgraphic_11-166x240.jpg" alt="National Geographic 2015. novemberi címlap"></a><a class="mw-magazine m-2015-12" href="/magazin/2015_december" data-year-month="2015-12" data-month-name="december"><img src="https://ng.hu/uploads/2018/12/201512-2015_National_Georgraphic_12-166x240.jpg" alt="National Geographic 2015. decemberi címlap"></a><a class="mw-magazine m-2016-1" href="/magazin/2016_januar" data-year-month="2016-1" data-month-name="január"><img src="https://ng.hu/uploads/2018/12/201601-2016_National_Georgraphic_1-166x240.jpg" alt="National Geographic 2016. januári címlap"></a><a class="mw-magazine m-2016-2" href="/magazin/2016_februar" data-year-month="2016-2" data-month-name="február"><img src="https://ng.hu/uploads/2018/12/201602-2016_National_Georgraphic_2-166x240.jpg" alt="National Geographic 2016. februári címlap"></a><a class="mw-magazine m-2016-3" href="/magazin/2016_marcius" data-year-month="2016-3" data-month-name="március"><img src="https://ng.hu/uploads/2018/12/201603-2016_National_Georgraphic_3-166x240.jpg" alt="National Geographic 2016. márciusi címlap"></a><a class="mw-magazine m-2016-4" href="/magazin/2016_aprilis" data-year-month="2016-4" data-month-name="április"><img src="https://ng.hu/uploads/2018/12/201604-2016_National_Georgraphic_4-166x240.jpg" alt="National Geographic 2016. áprilisi címlap"></a><a class="mw-magazine m-2016-5" href="/magazin/2016_majus" data-year-month="2016-5" data-month-name="május"><img src="https://ng.hu/uploads/2018/12/201605-2016_National_Georgraphic_5-166x240.jpg" alt="National Geographic 2016. májusi címlap"></a><a class="mw-magazine m-2016-6" href="/magazin/2016_junius" data-year-month="2016-6" data-month-name="június"><img src="https://ng.hu/uploads/2018/12/201605-2016_National_Georgraphic_6-166x240.jpg" alt="National Geographic 2016. júniusi címlap"></a><a class="mw-magazine m-2016-7" href="/magazin/2016_julius" data-year-month="2016-7" data-month-name="július"><img src="https://ng.hu/uploads/2018/12/201607-2016_National_Georgraphic_7-166x240.jpg" alt="National Geographic 2016. júliusi címlap"></a><a class="mw-magazine m-2016-8" href="/magazin/2016_augusztus" data-year-month="2016-8" data-month-name="augusztus"><img src="https://ng.hu/uploads/2018/12/201608-2016_National_Georgraphic_8-166x240.jpg" alt="National Geographic 2016. augusztusi címlap"></a><a class="mw-magazine m-2016-9" href="/magazin/2016_szeptember" data-year-month="2016-9" data-month-name="szeptember"><img src="https://ng.hu/uploads/2018/12/201609-2016_National_Georgraphic_9-166x240.jpg" alt="National Geographic 2016. szeptemberi címlap"></a><a class="mw-magazine m-2016-10" href="/magazin/2016_oktober" data-year-month="2016-10" data-month-name="október"><img src="https://ng.hu/uploads/2018/12/201610-2016_National_Georgraphic_10-166x240.jpg" alt="National Geographic 2016. októberi címlap"></a><a class="mw-magazine m-2016-11" href="/magazin/2016_november" data-year-month="2016-11" data-month-name="november"><img src="https://ng.hu/uploads/2018/12/201610-2016_National_Georgraphic_11-166x240.jpg" alt="National Geographic 2016. novemberi címlap"></a><a class="mw-magazine m-2016-12" href="/magazin/2016_december" data-year-month="2016-12" data-month-name="december"><img src="https://ng.hu/uploads/2018/12/201612-2016_National_Georgraphic_12-166x240.jpg" alt="National Geographic 2016. decemberi címlap"></a><a class="mw-magazine m-2017-1" href="/magazin/2017_januar" data-year-month="2017-1" data-month-name="január"><img src="https://ng.hu/uploads/2018/12/201701-2017_National_Georgraphic_1-166x240.jpg" alt="National Geographic 2017. januári címlap"></a><a class="mw-magazine m-2017-2" href="/magazin/2017_februar" data-year-month="2017-2" data-month-name="február"><img src="https://ng.hu/uploads/2018/12/201701-2017_National_Georgraphic_2-166x240.jpg" alt="National Geographic 2017. februári címlap"></a><a class="mw-magazine m-2017-3" href="/magazin/2017_marcius" data-year-month="2017-3" data-month-name="március"><img src="https://ng.hu/uploads/2018/12/201702-2017_National_Georgraphic_3-166x240.jpg" alt="National Geographic 2017. márciusi címlap"></a><a class="mw-magazine m-2017-4" href="/magazin/2017_aprilis" data-year-month="2017-4" data-month-name="április"><img src="https://ng.hu/uploads/2018/12/201704-2017_National_Georgraphic_4-166x240.jpg" alt="National Geographic 2017. áprilisi címlap"></a><a class="mw-magazine m-2017-5" href="/magazin/2017_majus" data-year-month="2017-5" data-month-name="május"><img src="https://ng.hu/uploads/2018/12/201704-2017_National_Georgraphic_5-166x240.jpg" alt="National Geographic 2017. májusi címlap"></a><a class="mw-magazine m-2017-6" href="/magazin/2017_junius" data-year-month="2017-6" data-month-name="június"><img src="https://ng.hu/uploads/2018/12/201706-2017_National_Georgraphic_6-166x240.jpg" alt="National Geographic 2017. júniusi címlap"></a><a class="mw-magazine m-2017-7" href="/magazin/2017_julius" data-year-month="2017-7" data-month-name="július"><img src="https://ng.hu/uploads/2018/12/201707-2017_National_Georgraphic_7-166x240.jpg" alt="National Geographic 2017. júliusi címlap"></a><a class="mw-magazine m-2017-8" href="/magazin/2017_augusztus" data-year-month="2017-8" data-month-name="augusztus"><img src="https://ng.hu/uploads/2018/12/201708-2017_National_Georgraphic_8-166x240.jpg" alt="National Geographic 2017. augusztusi címlap"></a><a class="mw-magazine m-2017-9" href="/magazin/2017_szeptember" data-year-month="2017-9" data-month-name="szeptember"><img src="https://ng.hu/uploads/2018/12/201709-2017_National_Georgraphic_9-166x240.jpg" alt="National Geographic 2017. szeptemberi címlap"></a><a class="mw-magazine m-2017-10" href="/magazin/2017_oktober" data-year-month="2017-10" data-month-name="október"><img src="https://ng.hu/uploads/2018/12/201710-2017_National_Georgraphic_10-166x240.jpg" alt="National Geographic 2017. októberi címlap"></a><a class="mw-magazine m-2017-11" href="/magazin/2017_november" data-year-month="2017-11" data-month-name="november"><img src="https://ng.hu/uploads/2018/12/201710-2017_National_Georgraphic_11-166x240.jpg" alt="National Geographic 2017. novemberi címlap"></a><a class="mw-magazine m-2017-12" href="/magazin/2017_december" data-year-month="2017-12" data-month-name="december"><img src="https://ng.hu/uploads/2018/12/201712-2017_National_Georgraphic_12-166x240.jpg" alt="National Geographic 2017. decemberi címlap"></a><a class="mw-magazine m-2018-1" href="/magazin/2018_januar" data-year-month="2018-1" data-month-name="január"><img src="https://ng.hu/uploads/2018/12/201801-2018_National_Georgraphic_1-166x240.jpg" alt="National Geographic 2018. januári címlap"></a><a class="mw-magazine m-2018-2" href="/magazin/2018_februar" data-year-month="2018-2" data-month-name="február"><img src="https://ng.hu/uploads/2018/12/201802-2018_National_Georgraphic_2-166x240.jpg" alt="National Geographic 2018. februári címlap"></a><a class="mw-magazine m-2018-3" href="/magazin/2018_marcius" data-year-month="2018-3" data-month-name="március"><img src="https://ng.hu/uploads/2018/12/201803-2018_National_Georgraphic_3-166x240.jpg" alt="National Geographic 2018. márciusi címlap"></a><a class="mw-magazine m-2018-4" href="/magazin/2018_aprilis" data-year-month="2018-4" data-month-name="április"><img src="https://ng.hu/uploads/2018/12/201804-2018_National_Georgraphic_4-166x240.jpg" alt="National Geographic 2018. áprilisi címlap"></a><a class="mw-magazine m-2018-5" href="/magazin/2018_majus" data-year-month="2018-5" data-month-name="május"><img src="https://ng.hu/uploads/2018/12/201805-2018_National_Georgraphic_5-166x240.jpg" alt="National Geographic 2018. májusi címlap"></a><a class="mw-magazine m-2018-6" href="/magazin/2018_junius" data-year-month="2018-6" data-month-name="június"><img src="https://ng.hu/uploads/2018/12/201806-2018_National_Georgraphic_6-166x240.jpg" alt="National Geographic 2018. júniusi címlap"></a><a class="mw-magazine m-2018-7" href="/magazin/2018_julius" data-year-month="2018-7" data-month-name="július"><img src="https://ng.hu/uploads/2018/12/201806-2018_National_Georgraphic_7-166x240.jpg" alt="National Geographic 2018. júliusi címlap"></a><a class="mw-magazine m-2018-8" href="/magazin/2018_augusztus" data-year-month="2018-8" data-month-name="augusztus"><img src="https://ng.hu/uploads/2018/12/201807-2018_National_Georgraphic_8-166x240.jpg" alt="National Geographic 2018. augusztusi címlap"></a><a class="mw-magazine m-2018-9" href="/magazin/2018_szeptember" data-year-month="2018-9" data-month-name="szeptember"><img src="https://ng.hu/uploads/2018/12/201809-2018_National_Georgraphic_9-166x240.jpg" alt="National Geographic 2018. szeptemberi címlap"></a><a class="mw-magazine m-2018-10" href="/magazin/2018_oktober" data-year-month="2018-10" data-month-name="október"><img src="https://ng.hu/uploads/2018/12/2018_National_Georgraphic_10-166x240.jpg" alt="National Geographic 2018. októberi címlap"></a><a class="mw-magazine m-2018-11" href="/magazin/2018_november" data-year-month="2018-11" data-month-name="november"><img src="https://ng.hu/uploads/2018/12/2018_National_Georgraphic_11-166x240.jpg" alt="National Geographic 2018. novemberi címlap"></a><a class="mw-magazine m-2018-12" href="/magazin/2018_december" data-year-month="2018-12" data-month-name="december"><img src="https://ng.hu/uploads/2018/12/2018_National_Georgraphic_12-166x240.jpg" alt="National Geographic 2018. decemberi címlap"></a><a class="mw-magazine m-2019-1" href="/magazin/2019_januar" data-year-month="2019-1" data-month-name="január"><img src="https://ng.hu/uploads/2019/01/2019_National_Georgraphic_1-166x240.jpg" alt="National Geographic 2019. januári címlap"></a><a class="mw-magazine m-2019-2" href="/magazin/2019_februar" data-year-month="2019-2" data-month-name="február"><img src="https://ng.hu/uploads/2019/02/2019_National_Georgraphic_2-166x240.jpg" alt="National Geographic 2019. februári címlap"></a><a class="mw-magazine m-2019-3" href="/magazin/2019_marcius" data-year-month="2019-3" data-month-name="március"><img src="https://ng.hu/uploads/2019/03/marciusi-cimlap-166x240.jpg" alt="National Geographic 2019. márciusi címlap"></a><a class="mw-magazine m-2019-4" href="/magazin/2019_aprilis" data-year-month="2019-4" data-month-name="április"><img src="https://ng.hu/uploads/2019/04/2019_National_Georgraphic_4-166x240.jpg" alt="National Geographic 2019. áprilisi címlap"></a><a class="mw-magazine m-2019-5" href="/magazin/2019_majus" data-year-month="2019-5" data-month-name="május"><img src="https://ng.hu/uploads/2019/05/2019_National_Georgraphic_5-166x240.jpg" alt="National Geographic 2019. májusi címlap"></a><span class="mw-magazine m-2019-6" data-year-month="2019-6" data-month-name="június"></span><span class="mw-magazine m-2019-7" data-year-month="2019-7" data-month-name="július"></span><span class="mw-magazine m-2019-8" data-year-month="2019-8" data-month-name="augusztus"></span><span class="mw-magazine m-2019-9" data-year-month="2019-9" data-month-name="szeptember"></span><span class="mw-magazine m-2019-10" data-year-month="2019-10" data-month-name="október"></span><span class="mw-magazine m-2019-11" data-year-month="2019-11" data-month-name="november"></span><span class="mw-magazine m-2019-12" data-year-month="2019-12" data-month-name="december"></span></div></div><div class="prev-next hidden-xs visible-sm visible-md visible-lg"><a class="fal fa-chevron-left pull-left" href="#"></a><span><strong>2018</strong></span><a class="fal fa-chevron-right pull-right" href="#"></a></div><div class="prev-next visible-xs hidden-sm hidden-md hidden-lg"><a class="fal fa-chevron-left pull-left" href="#"></a><span><strong>2018</strong><em>Január</em></span><a class="fal fa-chevron-right pull-right" href="#"></a></div></div></div></div></div></div></section><div class="banner-container clearfix "><div class="banner-wrapper clearfix" data-position=bottom><script>try {tagging.render('bottom'); }catch (err) {if (tagging) tagging.log(err);}</script></div></div><section class="ng-gray margin-bottom"><div class="container"><div class="row"><div class="col-xs-12"><div class="wpb_content_element ng-newsletter-widget margin-top"><div class="wpb_wrapper"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 ns-subscribe"><form class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Hírlevél feliratkozás</h3></div><div class="col-xs-12 col-sm-8 col-md-7 col-lg-8"><input type="hidden" name="elementId" value="ns5cf10eaddf394"><div class="ns-input-wrapper"><input type="text" required name="namens5cf10eaddf394" id="namens5cf10eaddf394" placeholder="Név *"></div><div class="ns-input-wrapper"><input type="email" required name="emailns5cf10eaddf394" id="emailns5cf10eaddf394" placeholder="E-mail cím *"></div><div class="ns-input-wrapper ns-checkbox-wrapper"><span><input type="checkbox" required name="termsns5cf10eaddf394" id="termsns5cf10eaddf394" value="1"></span><label for="termsns5cf10eaddf394">Megismertem az <a href="https://ng.hu/egyedi-adatkezelesi-tajekoztato/" target="_blank">Adatkezelési szabályzatot</a> és hozzájárulok, hogy a National Geographic Magyarország hírlevele(ke)t küldjön számomra és saját, vagy üzleti partnerei ajánlataival megkeressen a megadott elérhetőségeimen.</label></div></div><div class="col-xs-12 col-sm-4 col-md-5 col-lg-4"><div class="ns-text">Kérjük, erősítsd meg a feliratkozásod az e-mailben kapott linkre kattintva!</div><div><button class="button black"><span>Feliratkozom</span></button></div></div></form></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 ns-community"><h3>Kövess minket</h3><div class="ns-icons"><a href="https://www.facebook.com/NatGeoMagazineHU/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/natgeomagazinehu/" target="_blank"><i class="fab fa-instagram"></i></a><a href="/feed" target="_blank"><i class="fas fa-rss"></i></a></div></div></div></div></div></div></div></div></section><footer><div class="container"><div class="row"><div class="col-xs-12 col-lg-7 margin-bottom pull-right"><div class="menu-lablec-container"><ul id="menu-lablec" class="footer-menu"><li id="menu-item-51988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51988"><a href="https://ng.hu/egyedi-adatkezelesi-tajekoztato/">Egyedi Adatkezelési Tájékoztató</a></li><li id="menu-item-51987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51987"><a href="https://ng.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li><li id="menu-item-51986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51986"><a href="https://ng.hu/impresszum/">Impresszum</a></li></ul></div></div><div class="col-xs-12 col-lg-5 margin-bottom pull-left">Copyright &copy; 2019 National Geographic Magyarország<br>Copyright &copy; 2015-2019 National Geographic Partners, LLC. Minden jog fenntartva!</div></div></div></footer><script type='text/javascript' src='https://ng.hu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script><script type="text/javascript">try {tagging.render('menu-manager');}catch (err) {if (tagging) tagging.log(err);}try {tagging.render('page-end');}catch (err) {if (tagging) tagging.log(err);}try {tagging.render('body-end-adv');}catch (err) {if (tagging) tagging.log(err);}try {tagging.render('body-end');}catch (err) {if (tagging) tagging.log(err);}</script></body></html>